• 单页面ಬ್ಯಾನರ್

SIP ಪೇಜಿಂಗ್ ಗೇಟ್‌ವೇ ಮಾದರಿ JSLPA-B

SIP ಪೇಜಿಂಗ್ ಗೇಟ್‌ವೇ ಮಾದರಿ JSLPA-B

ಸಣ್ಣ ವಿವರಣೆ:

JSLPA ಒಂದು ಶಕ್ತಿಶಾಲಿ SIP ಪೇಜಿಂಗ್ ಗೇಟ್‌ವೇ ಟರ್ಮಿನಲ್ ಆಗಿದ್ದು, ಇದು ಬಾಹ್ಯ Onvif ಕ್ಯಾಮೆರಾ, ಸ್ಪೀಕರ್, ಸ್ಪೀಡ್ ಡಯಲ್ ಕೀಗಳು, ಎಚ್ಚರಿಕೆ ಬೆಳಕನ್ನು ಬೆಂಬಲಿಸುತ್ತದೆ ಮತ್ತು ವಿದ್ಯುತ್ಕಾಂತೀಯ ಬಾಗಿಲಿನ ಲಾಕ್‌ಗಳನ್ನು ಸಹ ನಿಯಂತ್ರಿಸಬಹುದು. ಇದು ಪ್ರಬಲವಾದ ಪ್ರತಿಧ್ವನಿ ರದ್ದತಿ ಕಾರ್ಯದ ಆಧಾರದ ಮೇಲೆ HD ಆಡಿಯೋ/ವಿಡಿಯೋ ಇಂಟರ್‌ಕಾಮ್ ಅನ್ನು ಮಾಡಬಹುದು. ವ್ಯಾಪಾರ, ಸಾಂಸ್ಥಿಕ ಮತ್ತು ವಸತಿ ಅಪ್ಲಿಕೇಶನ್‌ಗಳಂತಹ ಇಂಟರ್ನೆಟ್ ಮೂಲಕ ಸಂವಹನ ಮತ್ತು ಭದ್ರತೆಯನ್ನು ನಿಯಂತ್ರಿಸಲು ಇದು ಸೂಕ್ತವಾಗಿದೆ.


ಉತ್ಪನ್ನದ ವಿವರ

ಉತ್ಪನ್ನ ಟ್ಯಾಗ್‌ಗಳು

ಜೆಎಸ್‌ಎಲ್‌ಪಿಎ

JSLPA ಒಂದು ಶಕ್ತಿಶಾಲಿ SIP ಪೇಜಿಂಗ್ ಗೇಟ್‌ವೇ ಟರ್ಮಿನಲ್ ಆಗಿದ್ದು, ಇದು ಬಾಹ್ಯ Onvif ಕ್ಯಾಮೆರಾ, ಸ್ಪೀಕರ್, ಸ್ಪೀಡ್ ಡಯಲ್ ಕೀಗಳು, ಎಚ್ಚರಿಕೆ ಬೆಳಕನ್ನು ಬೆಂಬಲಿಸುತ್ತದೆ ಮತ್ತು ವಿದ್ಯುತ್ಕಾಂತೀಯ ಬಾಗಿಲಿನ ಲಾಕ್‌ಗಳನ್ನು ಸಹ ನಿಯಂತ್ರಿಸಬಹುದು. ಇದು ಪ್ರಬಲವಾದ ಪ್ರತಿಧ್ವನಿ ರದ್ದತಿ ಕಾರ್ಯದ ಆಧಾರದ ಮೇಲೆ HD ಆಡಿಯೋ/ವಿಡಿಯೋ ಇಂಟರ್‌ಕಾಮ್ ಅನ್ನು ಮಾಡಬಹುದು. ವ್ಯಾಪಾರ, ಸಾಂಸ್ಥಿಕ ಮತ್ತು ವಸತಿ ಅಪ್ಲಿಕೇಶನ್‌ಗಳಂತಹ ಇಂಟರ್ನೆಟ್ ಮೂಲಕ ಸಂವಹನ ಮತ್ತು ಭದ್ರತೆಯನ್ನು ನಿಯಂತ್ರಿಸಲು ಇದು ಸೂಕ್ತವಾಗಿದೆ.

ಉತ್ಪನ್ನ ವೈಶಿಷ್ಟ್ಯಗಳು

•DNS SRV/ A ಪ್ರಶ್ನೆ/NATPR ಪ್ರಶ್ನೆ

•STUN, ಸೆಷನ್ ಟೈಮರ್

• ಸಿಸ್ಲಾಗ್

• ಕಾನ್ಫಿಗರೇಶನ್ ಬ್ಯಾಕಪ್/ಮರುಸ್ಥಾಪನೆ

•DTMF ಮೋಡ್: ಇನ್-ಬ್ಯಾಂಡ್, RFC2833 ಮತ್ತು SIP ಮಾಹಿತಿ

• HTTP/HTTPS ವೆಬ್ ನಿರ್ವಹಣೆ

• TLS, SRTP ಮೇಲೆ SIP

• ಡೀಫಾಲ್ಟ್ ಸ್ವಯಂ ಉತ್ತರ

• ಕ್ರಿಯೆಯ URL/ಸಕ್ರಿಯ URI ರಿಮೋಟ್ ಕಂಟ್ರೋಲ್

• ಬಾಗಿಲಿನ ಪ್ರವೇಶ: DTMF ಟೋನ್‌ಗಳು

• ಡ್ಯುಯಲ್ SIP ಲೈನ್, ಡ್ಯುಯಲ್ SIP ಸರ್ವರ್‌ಗಳು

•ವಿಡಿಯೋ ಕೋಡೆಕ್: H.264

•DHCP/ಸ್ಥಿರ/PPPoE

•ಕೋಡೆಕ್: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•ವೈಡ್‌ಬ್ಯಾಂಡ್ ಕೋಡೆಕ್: G.722

•ದ್ವಿಮುಖ ಆಡಿಯೋ ಸ್ಟ್ರೀಮ್

• ನೈಜ-ಸಮಯ / ಸ್ಥಿರ-ಸಮಯದ ಪ್ರಸಾರ

• ವೀಡಿಯೊ ಸಂಪರ್ಕ

ಉತ್ಪನ್ನ ವಿವರ

ವ್ಯಾಪಾರ, ಸಾಂಸ್ಥಿಕ ಮತ್ತು ವಸತಿಗೆ ಸೂಕ್ತವಾಗಿದೆ

•HD ಧ್ವನಿ

•ದ್ವಾರ ಪ್ರವೇಶ: DTMF ಟೋನ್ಗಳು

•ಎಲೆಕ್ಟ್ರಾನಿಕ್ ಬಾಗಿಲಿನ ಲಾಕ್ ಇದ್ದರೆ ದೂರದಿಂದಲೇ ತೆರೆಯಿರಿ

•ಡ್ಯುಯಲ್ SIP ಲೈನ್, ಡ್ಯುಯಲ್ SIP ಸರ್ವರ್‌ಗಳು

•ಡೋರ್ ಫೋನ್ ವೈಶಿಷ್ಟ್ಯಗಳು

•ದ್ವಿಮುಖ ಆಡಿಯೋ ಸ್ಟ್ರೀಮ್

•ನೈಜ-ಸಮಯ ಅಥವಾ ನಿಗದಿತ ಸಮಯದ ಪ್ರಸಾರ

•ಸಣ್ಣ ವಿನ್ಯಾಸ, ಬೊಲ್ಲಾರ್ಡ್‌ನಲ್ಲಿ ಎಂಬೆಡ್ ಮಾಡಲು ಸುಲಭ

mj1 ಕನ್ನಡ

ಹೆಚ್ಚಿನ ಸ್ಥಿರತೆ ಮತ್ತು ವಿಶ್ವಾಸಾರ್ಹತೆ

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP ಮೇಲೆ SIP

•ಟಿಸಿಪಿ/ಐಪಿವಿ4/ಯುಡಿಪಿ

•ಎಚ್‌ಟಿಟಿಪಿ/ಎಚ್‌ಟಿಟಿಪಿಎಸ್/ಎಫ್‌ಟಿಪಿ/ಟಿಎಫ್‌ಟಿಪಿ

•ARP/RARP/ICMP/NTP

•DNS SRV/ A ಪ್ರಶ್ನೆ/NATPR ಪ್ರಶ್ನೆ

•STUN, ಸೆಷನ್ ಟೈಮರ್

•DHCP/ಸ್ಥಿರ/PPPoE

•DTMF ಮೋಡ್: ಇನ್-ಬ್ಯಾಂಡ್, RFC2833 ಮತ್ತು SIP ಮಾಹಿತಿ

ಮಾರ್ಚ್2-02
ಇಂಟರ್‌ಕಾಮ್_SIP

ಎಸ್‌ಐಪಿ

ಇಂಟರ್‌ಕಾಮ್_ಕ್ಯಾಮೆರಾ

HD ಕ್ಯಾಮೆರಾ

ಇಂಟರ್‌ಕಾಮ್_ವಾಯ್ಸ್ JSL88

HD ಆಡಿಯೋ

ಇಂಟರ್‌ಕಾಮ್_ಸಿ

-20℃~65℃

ಇಂಟರ್‌ಕಾಮ್_ONVIF

ಆನ್ವಿಫ್

ಇಂಟರ್‌ಕಾಮ್_ಪಿಒಇ

ಪೋ

ಸುಲಭ ನಿರ್ವಹಣೆ

•ಸ್ವಯಂ ಪೂರೈಕೆ: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ವೆಬ್ ಮೂಲಕ ಕಾನ್ಫಿಗರೇಶನ್

•NTP/ಹಗಲು ಉಳಿತಾಯ ಸಮಯ

•ಸಿಸ್ಲಾಗ್

•ಕಾನ್ಫಿಗರೇಶನ್ ಬ್ಯಾಕಪ್/ಮರುಸ್ಥಾಪನೆ

•ಕೀಪ್ಯಾಡ್ ಆಧಾರಿತ ಸಂರಚನೆ

•ಎಸ್‌ಎನ್‌ಎಂಪಿ/ಟಿಆರ್ 069

打印

  • ಹಿಂದಿನದು:
  • ಮುಂದೆ:

  • ನಿಮ್ಮ ಸಂದೇಶವನ್ನು ಇಲ್ಲಿ ಬರೆದು ನಮಗೆ ಕಳುಹಿಸಿ.