• 单页面ಬ್ಯಾನರ್

ಫ್ಯಾಕ್ಟರಿ ನೇರವಾಗಿ IP/SIP ವಿಡಿಯೋ ಇಂಟರ್‌ಕಾಮ್ ಸಿಸ್ಟಮ್ಸ್, SIP ವಿಡಿಯೋ ಡೋರ್ ಫೋನ್

ಫ್ಯಾಕ್ಟರಿ ನೇರವಾಗಿ IP/SIP ವಿಡಿಯೋ ಇಂಟರ್‌ಕಾಮ್ ಸಿಸ್ಟಮ್ಸ್, SIP ವಿಡಿಯೋ ಡೋರ್ ಫೋನ್

ಸಣ್ಣ ವಿವರಣೆ:

JSL88 ಎಂಬುದು ಇಂಟಿಗ್ರೇಟೆಡ್ HD ಕ್ಯಾಮೆರಾ ಮತ್ತು ಎಕೋ ರದ್ದತಿ ಕಾರ್ಯದೊಂದಿಗೆ ಸುಧಾರಿತ ಆಡಿಯೊ ಸಿಸ್ಟಮ್ ಹೊಂದಿರುವ ಮಲ್ಟಿ-ಬಟನ್ SIP ವೀಡಿಯೊ ಇಂಟರ್‌ಕಾಮ್ ಆಗಿದೆ. ಇದು H.264 ವೀಡಿಯೊ ಕಂಪ್ರೆಷನ್ ಸ್ವರೂಪವನ್ನು ಬೆಂಬಲಿಸುತ್ತದೆ ಮತ್ತು 720p ವೀಡಿಯೊ ರೆಸಲ್ಯೂಶನ್‌ಗಳಲ್ಲಿ ಅತ್ಯುತ್ತಮ ವೀಡಿಯೊ ಗುಣಮಟ್ಟವನ್ನು ನೀಡುತ್ತದೆ. ಟಚ್ ಸ್ಕ್ರೀನ್ ನಿಯಂತ್ರಣ ಪ್ಯಾಡ್‌ನೊಂದಿಗೆ, ನೀವು ಯಾವುದೇ ಸಮಯದಲ್ಲಿ ಸಂದರ್ಶಕರೊಂದಿಗೆ ಮಾತನಾಡಬಹುದು ಮತ್ತು ಕ್ಯಾಮೆರಾದಿಂದ ವೀಡಿಯೊವನ್ನು ವೀಕ್ಷಿಸಬಹುದು.

JSL88 ಬಳಕೆದಾರರಿಗೆ ಕೀಲಿ ರಹಿತ ನಿಯಂತ್ರಣ ಮತ್ತು ಅನುಕೂಲತೆಯನ್ನು ನೀಡುತ್ತದೆ, ಇದು ಕೀಲಿ ಇಲ್ಲದೆ ಬಾಗಿಲು ತೆರೆಯುವ ಹಲವು ವಿಧಾನಗಳನ್ನು ಬೆಂಬಲಿಸುತ್ತದೆ. ಬಾಗಿಲನ್ನು ದೂರದಿಂದಲೇ ತೆರೆಯಬಹುದು ಆದರೆ ಎಲೆಕ್ಟ್ರಾನಿಕ್ ಡೋರ್ ಲಾಕ್ ಇದ್ದರೆ ಸ್ಥಳೀಯ ಪಾಸ್‌ವರ್ಡ್ ಅಥವಾ IC/ID ಕಾರ್ಡ್ ಅನ್ನು ಸಹ ತೆರೆಯಬಹುದು. ವ್ಯಾಪಾರ, ಸಾಂಸ್ಥಿಕ ಮತ್ತು ವಸತಿ ಅಪ್ಲಿಕೇಶನ್‌ಗಳಂತಹ ಇಂಟರ್ನೆಟ್ ಮೂಲಕ ನಿಯಂತ್ರಣ ಸಂವಹನ ಮತ್ತು ಭದ್ರತೆಗೆ ಇದು ಸೂಕ್ತವಾಗಿದೆ.


ಉತ್ಪನ್ನದ ವಿವರ

ಉತ್ಪನ್ನ ಟ್ಯಾಗ್‌ಗಳು

ನಾವು ನಂಬುತ್ತೇವೆ: ನಾವೀನ್ಯತೆ ನಮ್ಮ ಆತ್ಮ ಮತ್ತು ಆತ್ಮ. ಉತ್ತಮ ಗುಣಮಟ್ಟ ನಮ್ಮ ಜೀವನ. ಖರೀದಿದಾರರಿಗೆ ಇರಬೇಕಾದದ್ದು ಕಾರ್ಖಾನೆಗೆ ನಮ್ಮ ದೇವರು ನೇರವಾಗಿ ಐಪಿ/ಎಸ್‌ಐಪಿ ವಿಡಿಯೋ ಇಂಟರ್‌ಕಾಮ್ ಸಿಸ್ಟಮ್ಸ್, ಎಸ್‌ಐಪಿ ವಿಡಿಯೋ ಡೋರ್ ಫೋನ್, ಅಗತ್ಯವಿರುವವರಿಗೆ ಅರ್ಹ ರೀತಿಯಲ್ಲಿ ಆರ್ಡರ್‌ಗಳ ವಿನ್ಯಾಸಗಳ ಕುರಿತು ಅತ್ಯಂತ ಪರಿಣಾಮಕಾರಿ ವಿಚಾರಗಳನ್ನು ನಿಮಗೆ ಪ್ರಸ್ತುತಪಡಿಸಲು ನಾವು ಸಿದ್ಧರಿದ್ದೇವೆ. ಈ ಮಧ್ಯೆ, ಈ ಸಣ್ಣ ವ್ಯವಹಾರದ ಸಾಲಿನಿಂದ ನಿಮ್ಮನ್ನು ಮುಂದೆ ಕೊಂಡೊಯ್ಯಲು ಸಹಾಯ ಮಾಡಲು ನಾವು ಹೊಸ ತಂತ್ರಜ್ಞಾನಗಳನ್ನು ಉತ್ಪಾದಿಸುವುದನ್ನು ಮತ್ತು ಹೊಸ ವಿನ್ಯಾಸಗಳನ್ನು ನಿರ್ಮಿಸುವುದನ್ನು ಮುಂದುವರಿಸುತ್ತೇವೆ.
ನಾವು ನಂಬುವುದು: ನಾವೀನ್ಯತೆ ನಮ್ಮ ಆತ್ಮ ಮತ್ತು ಚೈತನ್ಯ. ಉತ್ತಮ ಗುಣಮಟ್ಟ ನಮ್ಮ ಜೀವನ. ಖರೀದಿದಾರರಿಗೆ ಇರಬೇಕಾದ ಅಗತ್ಯ ನಮ್ಮ ದೇವರುಚೀನಾ SIP ವಿಡಿಯೋ ಇಂಟರ್‌ಕಾಮ್ ಮತ್ತು IP ವಿಡಿಯೋ ಡೋರ್ ಫೋನ್, ನಮ್ಮ ಕಂಪನಿಯು ಹೇರಳವಾದ ಶಕ್ತಿಯನ್ನು ಹೊಂದಿದೆ ಮತ್ತು ಸ್ಥಿರ ಮತ್ತು ಪರಿಪೂರ್ಣ ಮಾರಾಟ ಜಾಲ ವ್ಯವಸ್ಥೆಯನ್ನು ಹೊಂದಿದೆ. ಪರಸ್ಪರ ಪ್ರಯೋಜನಗಳ ಆಧಾರದ ಮೇಲೆ ದೇಶ ಮತ್ತು ವಿದೇಶಗಳ ಎಲ್ಲಾ ಗ್ರಾಹಕರೊಂದಿಗೆ ನಾವು ಉತ್ತಮ ವ್ಯಾಪಾರ ಸಂಬಂಧಗಳನ್ನು ಸ್ಥಾಪಿಸಬಹುದೆಂದು ನಾವು ಬಯಸುತ್ತೇವೆ.

SIP ವೀಡಿಯೊ ಇಂಟರ್‌ಕಾಮ್

JSL88 ಎಂಬುದು ಇಂಟಿಗ್ರೇಟೆಡ್ HD ಕ್ಯಾಮೆರಾ ಮತ್ತು ಎಕೋ ರದ್ದತಿ ಕಾರ್ಯದೊಂದಿಗೆ ಸುಧಾರಿತ ಆಡಿಯೊ ಸಿಸ್ಟಮ್ ಹೊಂದಿರುವ ಮಲ್ಟಿ-ಬಟನ್ SIP ವೀಡಿಯೊ ಇಂಟರ್‌ಕಾಮ್ ಆಗಿದೆ. ಇದು H.264 ವೀಡಿಯೊ ಕಂಪ್ರೆಷನ್ ಸ್ವರೂಪವನ್ನು ಬೆಂಬಲಿಸುತ್ತದೆ ಮತ್ತು 720p ವೀಡಿಯೊ ರೆಸಲ್ಯೂಶನ್‌ಗಳಲ್ಲಿ ಅತ್ಯುತ್ತಮ ವೀಡಿಯೊ ಗುಣಮಟ್ಟವನ್ನು ನೀಡುತ್ತದೆ. ಟಚ್ ಸ್ಕ್ರೀನ್ ನಿಯಂತ್ರಣ ಪ್ಯಾಡ್‌ನೊಂದಿಗೆ, ನೀವು ಯಾವುದೇ ಸಮಯದಲ್ಲಿ ಸಂದರ್ಶಕರೊಂದಿಗೆ ಮಾತನಾಡಬಹುದು ಮತ್ತು ಕ್ಯಾಮೆರಾದಿಂದ ವೀಡಿಯೊವನ್ನು ವೀಕ್ಷಿಸಬಹುದು.

JSL88 ಬಳಕೆದಾರರಿಗೆ ಕೀಲಿ ರಹಿತ ನಿಯಂತ್ರಣ ಮತ್ತು ಅನುಕೂಲತೆಯನ್ನು ನೀಡುತ್ತದೆ, ಇದು ಕೀಲಿ ಇಲ್ಲದೆ ಬಾಗಿಲು ತೆರೆಯುವ ಹಲವು ವಿಧಾನಗಳನ್ನು ಬೆಂಬಲಿಸುತ್ತದೆ. ಬಾಗಿಲನ್ನು ದೂರದಿಂದಲೇ ತೆರೆಯಬಹುದು ಆದರೆ ಎಲೆಕ್ಟ್ರಾನಿಕ್ ಡೋರ್ ಲಾಕ್ ಇದ್ದರೆ ಸ್ಥಳೀಯ ಪಾಸ್‌ವರ್ಡ್ ಅಥವಾ IC/ID ಕಾರ್ಡ್ ಅನ್ನು ಸಹ ತೆರೆಯಬಹುದು. ವ್ಯಾಪಾರ, ಸಾಂಸ್ಥಿಕ ಮತ್ತು ವಸತಿ ಅಪ್ಲಿಕೇಶನ್‌ಗಳಂತಹ ಇಂಟರ್ನೆಟ್ ಮೂಲಕ ನಿಯಂತ್ರಣ ಸಂವಹನ ಮತ್ತು ಭದ್ರತೆಗೆ ಇದು ಸೂಕ್ತವಾಗಿದೆ.

ಉತ್ಪನ್ನ ವೈಶಿಷ್ಟ್ಯಗಳು

•DNS SRV/ A ಪ್ರಶ್ನೆ/NATPR ಪ್ರಶ್ನೆ

•STUN, ಸೆಷನ್ ಟೈಮರ್

• ಸಿಸ್ ಓಜಿ

• ಕಾನ್ಫಿಗರೇಶನ್ ಬ್ಯಾಕಪ್/ಮರುಸ್ಥಾಪನೆ

•DTMF ಮೋಡ್: ಇನ್-ಬ್ಯಾಂಡ್, RFC2833 ಮತ್ತು SIP ಮಾಹಿತಿ

• HTTP/HTTPS ವೆಬ್ ನಿರ್ವಹಣೆ

• ಟಿಎಸ್, ಎಸ್‌ಆರ್‌ಟಿಪಿ ಮೇಲೆ ಎಸ್‌ಐಪಿ

• ಡಿಫಾಟ್ ಟಿ ಆಟೋ ಉತ್ತರ

• ಕ್ರಿಯೆ UR / ಸಕ್ರಿಯ URI ರಿಮೋಟ್ ನಿಯಂತ್ರಣ

• ಬಾಗಿಲಿನ ಪ್ರವೇಶ: DTMF ಟೋನ್‌ಗಳು, ಪಾಸ್‌ವರ್ಡ್, IC/ID ಕಾರ್ಡ್

•ಒಂದು SIP ine, Dua SIP ಸರ್ವರ್‌ಗಳು

•ವೀಕ್ಷಣೆ ಆಂಗ್ ಇ: 80°(H), 60°(V)

•ವಿಡಿಯೋ ಕೋಡೆಕ್: H.264

• ರೆಸಲ್ಯೂಷನ್: 1280 x 720 ವರೆಗೆ

•DHCP/ಸ್ಥಿರ/PPPoE

•ಕೋಡೆಕ್: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•ವೈಡ್‌ಬ್ಯಾಂಡ್ ಕೋಡೆಕ್: G.722

•ದ್ವಿಮುಖ ಆಡಿಯೋ ಸ್ಟ್ರೀಮ್

•HD ಧ್ವನಿ

•ಗರಿಷ್ಠ ಚಿತ್ರ ವರ್ಗಾವಣೆ ದರ: 1080P -30fps

•2M Pixe s co ಅಥವಾ CMOS ಕ್ಯಾಮೆರಾ

ಉತ್ಪನ್ನ ವಿವರ JSL88

ಮಲ್ಟಿ-ಬಟನ್ SIP ವೀಡಿಯೊ ಇಂಟರ್‌ಕಾಮ್

•HD ಧ್ವನಿ

•1080p HD ಕ್ಯಾಮೆರಾ

•ದ್ವಾರ ಪ್ರವೇಶ: DTMF ಟೋನ್ಗಳು, IC/ID ಕಾರ್ಡ್

•2.3” ಗ್ರಾಫಿಕ್ ಎಲ್‌ಸಿಡಿ

•2M ಪಿಕ್ಸೆಲ್‌ಗಳ ಬಣ್ಣದ CMOS ಕ್ಯಾಮೆರಾ

mj1 ಕನ್ನಡ

ಹೆಚ್ಚಿನ ಸ್ಥಿರತೆ ಮತ್ತು ವಿಶ್ವಾಸಾರ್ಹತೆ

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP ಮೇಲೆ SIP

•ಟಿಸಿಪಿ/ಐಪಿವಿ4/ಯುಡಿಪಿ

•ಆರ್‌ಟಿಪಿ/ಆರ್‌ಟಿಸಿಪಿ, ಆರ್‌ಎಫ್‌ಸಿ2198, 1889

•ಎಚ್‌ಟಿಟಿಪಿ/ಎಚ್‌ಟಿಟಿಪಿಎಸ್/ಎಫ್‌ಟಿಪಿ/ಟಿಎಫ್‌ಟಿಪಿ

•ARP/RARP/ICMP/NTP

•DNS SRV/ A ಪ್ರಶ್ನೆ/NATPR ಪ್ರಶ್ನೆ

•STUN, ಸೆಷನ್ ಟೈಮರ್

ಮಾರ್ಚ್2-02

ಸುಲಭ ನಿರ್ವಹಣೆ

•ಸ್ವಯಂ ಪೂರೈಕೆ: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ವೆಬ್ ಮೂಲಕ ಕಾನ್ಫಿಗರೇಶನ್

•NTP/ಹಗಲು ಉಳಿತಾಯ ಸಮಯ

•ಸಿಸಾಗ್

•ಕಾನ್ಫಿಗರೇಶನ್ ಬ್ಯಾಕಪ್/ಮರುಸ್ಥಾಪನೆ

•ಕೀಪ್ಯಾಡ್ ಆಧಾರಿತ ಸಂರಚನೆ

•ಎಸ್‌ಎನ್‌ಎಂಪಿ/ಟಿಆರ್ 069

打印
ಇಂಟರ್‌ಕಾಮ್_ಸಿ

-35℃~65℃

ಇಂಟರ್‌ಕಾಮ್_ಕ್ಯಾಮೆರಾ

HD ವಿಡಿಯೋ

ಇಂಟರ್‌ಕಾಮ್_ಐಕೆ10

ಐಕೆ10

ಇಂಟರ್ಕಾಮ್_ಐಪಿ65

ಐಪಿ 65

ಇಂಟರ್‌ಕಾಮ್_ONVIF

ಆನ್ವಿಫ್

ಇಂಟರ್‌ಕಾಮ್_SIP

ಎಸ್‌ಐಪಿ

ಇಂಟರ್‌ಕಾಮ್_ವಾಯ್ಸ್ JSL88

HD ಆಡಿಯೋ

೨.೩

ಎಲ್‌ಸಿಡಿ ಡಿಸ್‌ಪ್ಲೇ

ವಿವರ

ಡ್ಯುಯಲ್-ಬಟನ್ SIP ವಿಡಿಯೋ ಇಂಟರ್‌ಕಾಮ್ ಮಾದರಿ DP88 (2)
ಡ್ಯುಯಲ್-ಬಟನ್ SIP ವಿಡಿಯೋ ಇಂಟರ್‌ಕಾಮ್ ಮಾದರಿ DP88 (1)
ನಾವು ನಂಬುತ್ತೇವೆ: ನಾವೀನ್ಯತೆ ನಮ್ಮ ಆತ್ಮ ಮತ್ತು ಆತ್ಮ. ಉತ್ತಮ ಗುಣಮಟ್ಟ ನಮ್ಮ ಜೀವನ. ಖರೀದಿದಾರರಿಗೆ ಇರಬೇಕಾದದ್ದು ಕಾರ್ಖಾನೆಗೆ ನಮ್ಮ ದೇವರು ನೇರವಾಗಿ ಐಪಿ/ಎಸ್‌ಐಪಿ ವಿಡಿಯೋ ಇಂಟರ್‌ಕಾಮ್ ಸಿಸ್ಟಮ್ಸ್, ಎಸ್‌ಐಪಿ ವಿಡಿಯೋ ಡೋರ್ ಫೋನ್, ಅಗತ್ಯವಿರುವವರಿಗೆ ಅರ್ಹ ರೀತಿಯಲ್ಲಿ ಆರ್ಡರ್‌ಗಳ ವಿನ್ಯಾಸಗಳ ಕುರಿತು ಅತ್ಯಂತ ಪರಿಣಾಮಕಾರಿ ವಿಚಾರಗಳನ್ನು ನಿಮಗೆ ಪ್ರಸ್ತುತಪಡಿಸಲು ನಾವು ಸಿದ್ಧರಿದ್ದೇವೆ. ಈ ಮಧ್ಯೆ, ಈ ಸಣ್ಣ ವ್ಯವಹಾರದ ಸಾಲಿನಿಂದ ನಿಮ್ಮನ್ನು ಮುಂದೆ ಕೊಂಡೊಯ್ಯಲು ಸಹಾಯ ಮಾಡಲು ನಾವು ಹೊಸ ತಂತ್ರಜ್ಞಾನಗಳನ್ನು ಉತ್ಪಾದಿಸುವುದನ್ನು ಮತ್ತು ಹೊಸ ವಿನ್ಯಾಸಗಳನ್ನು ನಿರ್ಮಿಸುವುದನ್ನು ಮುಂದುವರಿಸುತ್ತೇವೆ.
ಕಾರ್ಖಾನೆ ನೇರವಾಗಿಚೀನಾ SIP ವಿಡಿಯೋ ಇಂಟರ್‌ಕಾಮ್ ಮತ್ತು IP ವಿಡಿಯೋ ಡೋರ್ ಫೋನ್, ನಮ್ಮ ಕಂಪನಿಯು ಹೇರಳವಾದ ಶಕ್ತಿಯನ್ನು ಹೊಂದಿದೆ ಮತ್ತು ಸ್ಥಿರ ಮತ್ತು ಪರಿಪೂರ್ಣ ಮಾರಾಟ ಜಾಲ ವ್ಯವಸ್ಥೆಯನ್ನು ಹೊಂದಿದೆ. ಪರಸ್ಪರ ಪ್ರಯೋಜನಗಳ ಆಧಾರದ ಮೇಲೆ ದೇಶ ಮತ್ತು ವಿದೇಶಗಳ ಎಲ್ಲಾ ಗ್ರಾಹಕರೊಂದಿಗೆ ನಾವು ಉತ್ತಮ ವ್ಯಾಪಾರ ಸಂಬಂಧಗಳನ್ನು ಸ್ಥಾಪಿಸಬಹುದೆಂದು ನಾವು ಬಯಸುತ್ತೇವೆ.


  • ಹಿಂದಿನದು:
  • ಮುಂದೆ:

  • ನಿಮ್ಮ ಸಂದೇಶವನ್ನು ಇಲ್ಲಿ ಬರೆದು ನಮಗೆ ಕಳುಹಿಸಿ.