• ಹೆಡ್_ಬ್ಯಾನರ್_03
  • ಹೆಡ್_ಬ್ಯಾನರ್_02

ಡ್ಯುಯಲ್-ಬಟನ್ SIP ವಿಡಿಯೋ ಇಂಟರ್‌ಕಾಮ್ ಮಾದರಿ JSL85

ಡ್ಯುಯಲ್-ಬಟನ್ SIP ವಿಡಿಯೋ ಇಂಟರ್‌ಕಾಮ್ ಮಾದರಿ JSL85

ಸಣ್ಣ ವಿವರಣೆ:

JSL85 ಇಂಟಿಗ್ರೇಟೆಡ್ HD ಕ್ಯಾಮೆರಾ, RF ಕಾರ್ಡ್ ರೀಡರ್ ಮತ್ತು ಸುಧಾರಿತ ಆಡಿಯೊ ಸಿಸ್ಟಮ್ ಹೊಂದಿರುವ ಡ್ಯುಯಲ್-ಬಟನ್ SIP ವೀಡಿಯೊ ಇಂಟರ್‌ಕಾಮ್ ಆಗಿದೆ. ಇದು H.264 ವೀಡಿಯೊ ಕಂಪ್ರೆಷನ್ ಸ್ವರೂಪವನ್ನು ಬೆಂಬಲಿಸುತ್ತದೆ ಮತ್ತು 720p ವೀಡಿಯೊ ರೆಸಲ್ಯೂಶನ್‌ಗಳಲ್ಲಿ ಅತ್ಯುತ್ತಮ ವೀಡಿಯೊ ಗುಣಮಟ್ಟವನ್ನು ನೀಡುತ್ತದೆ. ಟಚ್ ಸ್ಕ್ರೀನ್ ಕಂಟ್ರೋಲ್ ಪ್ಯಾಡ್‌ನೊಂದಿಗೆ, ನೀವು ಯಾವುದೇ ಸಮಯದಲ್ಲಿ ಸಂದರ್ಶಕರೊಂದಿಗೆ ಮಾತನಾಡಬಹುದು ಮತ್ತು ಕ್ಯಾಮೆರಾದಿಂದ ವೀಡಿಯೊವನ್ನು ವೀಕ್ಷಿಸಬಹುದು.

JSL85 ಬಳಕೆದಾರರಿಗೆ ಕೀಲಿ ರಹಿತ ನಿಯಂತ್ರಣ ಮತ್ತು ಅನುಕೂಲತೆಯನ್ನು ನೀಡುತ್ತದೆ, ಇದು ಕೀಲಿ ಇಲ್ಲದೆ ಬಾಗಿಲು ತೆರೆಯುವ ಹಲವು ವಿಧಾನಗಳನ್ನು ಬೆಂಬಲಿಸುತ್ತದೆ. ಬಾಗಿಲನ್ನು ದೂರದಿಂದಲೇ ತೆರೆಯಬಹುದು ಆದರೆ ಎಲೆಕ್ಟ್ರಾನಿಕ್ ಡೋರ್ ಲಾಕ್ ಇದ್ದರೆ ಸ್ಥಳೀಯ IC/ID ಕಾರ್ಡ್ ಅನ್ನು ಸಹ ತೆರೆಯಬಹುದು. ವ್ಯಾಪಾರ, ಸಾಂಸ್ಥಿಕ ಮತ್ತು ವಸತಿ ಅಪ್ಲಿಕೇಶನ್‌ಗಳಂತಹ ಇಂಟರ್ನೆಟ್ ಮೂಲಕ ನಿಯಂತ್ರಣ ಸಂವಹನ ಮತ್ತು ಭದ್ರತೆಗೆ ಇದು ಸೂಕ್ತವಾಗಿದೆ.


ಉತ್ಪನ್ನದ ವಿವರ

ಉತ್ಪನ್ನ ಟ್ಯಾಗ್‌ಗಳು

ಜೆಎಸ್ಎಲ್ 85

JSL85 ಇಂಟಿಗ್ರೇಟೆಡ್ HD ಕ್ಯಾಮೆರಾ, RF ಕಾರ್ಡ್ ರೀಡರ್ ಮತ್ತು ಸುಧಾರಿತ ಆಡಿಯೊ ಸಿಸ್ಟಮ್ ಹೊಂದಿರುವ ಡ್ಯುಯಲ್-ಬಟನ್ SIP ವೀಡಿಯೊ ಇಂಟರ್‌ಕಾಮ್ ಆಗಿದೆ. ಇದು H.264 ವೀಡಿಯೊ ಕಂಪ್ರೆಷನ್ ಸ್ವರೂಪವನ್ನು ಬೆಂಬಲಿಸುತ್ತದೆ ಮತ್ತು 720p ವೀಡಿಯೊ ರೆಸಲ್ಯೂಶನ್‌ಗಳಲ್ಲಿ ಅತ್ಯುತ್ತಮ ವೀಡಿಯೊ ಗುಣಮಟ್ಟವನ್ನು ನೀಡುತ್ತದೆ. ಟಚ್ ಸ್ಕ್ರೀನ್ ಕಂಟ್ರೋಲ್ ಪ್ಯಾಡ್‌ನೊಂದಿಗೆ, ನೀವು ಯಾವುದೇ ಸಮಯದಲ್ಲಿ ಸಂದರ್ಶಕರೊಂದಿಗೆ ಮಾತನಾಡಬಹುದು ಮತ್ತು ಕ್ಯಾಮೆರಾದಿಂದ ವೀಡಿಯೊವನ್ನು ವೀಕ್ಷಿಸಬಹುದು.

JSL85 ಬಳಕೆದಾರರಿಗೆ ಕೀಲಿ ರಹಿತ ನಿಯಂತ್ರಣ ಮತ್ತು ಅನುಕೂಲತೆಯನ್ನು ನೀಡುತ್ತದೆ, ಇದು ಕೀಲಿ ಇಲ್ಲದೆ ಬಾಗಿಲು ತೆರೆಯುವ ಹಲವು ವಿಧಾನಗಳನ್ನು ಬೆಂಬಲಿಸುತ್ತದೆ. ಬಾಗಿಲನ್ನು ದೂರದಿಂದಲೇ ತೆರೆಯಬಹುದು ಆದರೆ ಎಲೆಕ್ಟ್ರಾನಿಕ್ ಡೋರ್ ಲಾಕ್ ಇದ್ದರೆ ಸ್ಥಳೀಯ IC/ID ಕಾರ್ಡ್ ಅನ್ನು ಸಹ ತೆರೆಯಬಹುದು. ವ್ಯಾಪಾರ, ಸಾಂಸ್ಥಿಕ ಮತ್ತು ವಸತಿ ಅಪ್ಲಿಕೇಶನ್‌ಗಳಂತಹ ಇಂಟರ್ನೆಟ್ ಮೂಲಕ ನಿಯಂತ್ರಣ ಸಂವಹನ ಮತ್ತು ಭದ್ರತೆಗೆ ಇದು ಸೂಕ್ತವಾಗಿದೆ.

ಉತ್ಪನ್ನ ವೈಶಿಷ್ಟ್ಯಗಳು

• ಗೋಡೆ-ಆರೋಹಿತವಾದ ಸ್ಥಾಪನೆ

•2 ಕರೆ ಬಟನ್

• ಸಿಸ್ಲಾಗ್

• ಕಾನ್ಫಿಗರೇಶನ್ ಬ್ಯಾಕಪ್/ಮರುಸ್ಥಾಪನೆ

•SNMP/TR069

•DTMF ಮೋಡ್: ಇನ್-ಬ್ಯಾಂಡ್, RFC2833 ಮತ್ತು SIP ಮಾಹಿತಿ

• HTTP/HTTPS ವೆಬ್ ನಿರ್ವಹಣೆ

•STUN, ಸೆಷನ್ ಟೈಮರ್

• ಸ್ವಯಂ ಪೂರೈಕೆ: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/ಸ್ಥಿರ/PPPoE

• ಎಚ್‌ಟಿಟಿಪಿ/ಎಚ್‌ಟಿಟಿಪಿಎಸ್/ಎಫ್‌ಟಿಪಿ/ಟಿಎಫ್‌ಟಿಪಿ

• ಟಿಸಿಪಿ/ಐಪಿವಿ4/ಯುಡಿಪಿ

• TLS, SRTP ಮೇಲೆ SIP

•ರೆಸಲ್ಯೂಶನ್: 1280 x 720 ವರೆಗೆ

• ನೋಡುವ ಕೋನ: 80°(ಎಚ್), 60°(ವಿ)

•ಕೋಡೆಕ್: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•ವೈಡ್‌ಬ್ಯಾಂಡ್ ಕೋಡೆಕ್: G.722

• ಎರಡು-ವೇ ಆಡಿಯೋ ಸ್ಟ್ರೀಮ್

•HD ಧ್ವನಿ

•ವಿಡಿಯೋ ಕೋಡೆಕ್: H.264

•ಗರಿಷ್ಠ ಚಿತ್ರ ವರ್ಗಾವಣೆ ದರ: 1080P -30fps

• ಬಾಗಿಲಿನ ಪ್ರವೇಶ: DTMF ಟೋನ್‌ಗಳು

•2 SIP ಲೈನ್, ಡ್ಯುಯಲ್ SIP ಸರ್ವರ್‌ಗಳು

•2M ಪಿಕ್ಸೆಲ್‌ಗಳ ಬಣ್ಣದ CMOS ಕ್ಯಾಮೆರಾ

ಉತ್ಪನ್ನ ವಿವರ

ಡ್ಯುಯಲ್-ಬಟನ್ SIP ಇಂಟರ್‌ಕಾಮ್

•HD ಧ್ವನಿ

•1080p HD ಕ್ಯಾಮೆರಾ

•ದ್ವಾರ ಪ್ರವೇಶ: DTMF ಟೋನ್ಗಳು, IC/ID ಕಾರ್ಡ್

•ಡ್ಯುಯಲ್ SIP ಲೈನ್, ಡ್ಯುಯಲ್ SIP ಸರ್ವರ್‌ಗಳು

•ರೆಸಲ್ಯೂಶನ್: 1280 x 720 ವರೆಗೆ

•ನೋಡುವ ಕೋನ: 80°(H), 60°(V)

mj1 ಕನ್ನಡ

ಹೆಚ್ಚಿನ ಸ್ಥಿರತೆ ಮತ್ತು ವಿಶ್ವಾಸಾರ್ಹತೆ

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP ಮೇಲೆ SIP

•ಟಿಸಿಪಿ/ಐಪಿವಿ4/ಯುಡಿಪಿ

•ಎಚ್‌ಟಿಟಿಪಿ/ಎಚ್‌ಟಿಟಿಪಿಎಸ್/ಎಫ್‌ಟಿಪಿ/ಟಿಎಫ್‌ಟಿಪಿ

•ARP/RARP/ICMP/NTP

•DNS SRV/ A ಪ್ರಶ್ನೆ/NATPR ಪ್ರಶ್ನೆ

•STUN, ಸೆಷನ್ ಟೈಮರ್

•DHCP/ಸ್ಥಿರ/PPPoE

•DTMF ಮೋಡ್: ಇನ್-ಬ್ಯಾಂಡ್, RFC2833 ಮತ್ತು SIP ಮಾಹಿತಿ

ಮಾರ್ಚ್2-02
ಇಂಟರ್‌ಕಾಮ್_SIP

ಎಸ್‌ಐಪಿ

ಇಂಟರ್‌ಕಾಮ್_ಕ್ಯಾಮೆರಾ

HD ಕ್ಯಾಮೆರಾ

ಇಂಟರ್‌ಕಾಮ್_ವಾಯ್ಸ್ JSL88

HD ಆಡಿಯೋ

ಇಂಟರ್‌ಕಾಮ್_ಐಕೆ10

ಐಕೆ10

ಇಂಟರ್ಕಾಮ್_ಐಪಿ65

ಐಪಿ 65

ಇಂಟರ್‌ಕಾಮ್_ಸಿ

-20℃~65℃

ಸುಲಭ ನಿರ್ವಹಣೆ

•ಸ್ವಯಂ ಪೂರೈಕೆ: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ವೆಬ್ ಮೂಲಕ ಕಾನ್ಫಿಗರೇಶನ್

•ಕಾನ್ಫಿಗರೇಶನ್ ವೆಬ್-ಆಧಾರಿತ ನಿರ್ವಹಣೆ

•ಎಸ್‌ಎನ್‌ಎಂಪಿ/ಟಿಆರ್ 069

•ಕಾನ್ಫಿಗರೇಶನ್ ಬ್ಯಾಕಪ್/ಮರುಸ್ಥಾಪನೆ

•ಸಿಸ್ಲಾಗ್

打印

  • ಹಿಂದಿನದು:
  • ಮುಂದೆ:

  • ನಿಮ್ಮ ಸಂದೇಶವನ್ನು ಇಲ್ಲಿ ಬರೆದು ನಮಗೆ ಕಳುಹಿಸಿ.