• ಹೆಡ್_ಬ್ಯಾನರ್_03
  • ಹೆಡ್_ಬ್ಯಾನರ್_02

ಡ್ಯುಯಲ್-ಬಟನ್ SIP ವಿಡಿಯೋ ಇಂಟರ್‌ಕಾಮ್ JSL83

ಡ್ಯುಯಲ್-ಬಟನ್ SIP ವಿಡಿಯೋ ಇಂಟರ್‌ಕಾಮ್ JSL83

ಸಣ್ಣ ವಿವರಣೆ:

JSL83 ಇಂಟಿಗ್ರೇಟೆಡ್ HD ಕ್ಯಾಮೆರಾ ಮತ್ತು ಸುಧಾರಿತ ಆಡಿಯೊ ಸಿಸ್ಟಮ್ ಹೊಂದಿರುವ ಡ್ಯುಯಲ್-ಬಟನ್ SIP ವೀಡಿಯೊ ಇಂಟರ್‌ಕಾಮ್ ಆಗಿದೆ. ಇದು H.264 ವೀಡಿಯೊ ಕಂಪ್ರೆಷನ್ ಸ್ವರೂಪವನ್ನು ಬೆಂಬಲಿಸುತ್ತದೆ ಮತ್ತು 720p ವೀಡಿಯೊ ರೆಸಲ್ಯೂಶನ್‌ಗಳಲ್ಲಿ ಅತ್ಯುತ್ತಮ ವೀಡಿಯೊ ಗುಣಮಟ್ಟವನ್ನು ನೀಡುತ್ತದೆ. ಟಚ್ ಸ್ಕ್ರೀನ್ ನಿಯಂತ್ರಣ ಪ್ಯಾಡ್‌ನೊಂದಿಗೆ, ನೀವು ಯಾವುದೇ ಸಮಯದಲ್ಲಿ ಸಂದರ್ಶಕರೊಂದಿಗೆ ಮಾತನಾಡಬಹುದು ಮತ್ತು ಕ್ಯಾಮೆರಾದಿಂದ ವೀಡಿಯೊವನ್ನು ವೀಕ್ಷಿಸಬಹುದು.
ಕೀಲಿ ರಹಿತ ನಿಯಂತ್ರಣ ಮತ್ತು ಕೀಲಿ ಇಲ್ಲದೆ ಬಾಗಿಲು ತೆರೆಯುವ ಬಳಕೆದಾರರಿಗೆ JSL83 ಅನುಕೂಲವನ್ನು ನೀಡುತ್ತದೆ. ಎಲೆಕ್ಟ್ರಾನಿಕ್ ಡೋರ್ ಲಾಕ್ ಇದ್ದರೆ ಬಾಗಿಲನ್ನು ದೂರದಿಂದಲೇ ತೆರೆಯಬಹುದು. ವ್ಯಾಪಾರ, ಸಾಂಸ್ಥಿಕ ಮತ್ತು ವಸತಿ ಅನ್ವಯಿಕೆಗಳಂತಹ ಇಂಟರ್ನೆಟ್ ಮೂಲಕ ಸಂವಹನ ಮತ್ತು ಭದ್ರತೆಯನ್ನು ನಿಯಂತ್ರಿಸಲು ಇದು ಸೂಕ್ತವಾಗಿದೆ.


ಉತ್ಪನ್ನದ ವಿವರ

ಉತ್ಪನ್ನ ಟ್ಯಾಗ್‌ಗಳು

ಜೆಎಸ್ಎಲ್83

JSL83 ಇಂಟಿಗ್ರೇಟೆಡ್ HD ಕ್ಯಾಮೆರಾ ಮತ್ತು ಸುಧಾರಿತ ಆಡಿಯೊ ಸಿಸ್ಟಮ್ ಹೊಂದಿರುವ ಡ್ಯುಯಲ್-ಬಟನ್ SIP ವೀಡಿಯೊ ಇಂಟರ್‌ಕಾಮ್ ಆಗಿದೆ. ಇದು H.264 ವೀಡಿಯೊ ಕಂಪ್ರೆಷನ್ ಸ್ವರೂಪವನ್ನು ಬೆಂಬಲಿಸುತ್ತದೆ ಮತ್ತು 720p ವೀಡಿಯೊ ರೆಸಲ್ಯೂಶನ್‌ಗಳಲ್ಲಿ ಅತ್ಯುತ್ತಮ ವೀಡಿಯೊ ಗುಣಮಟ್ಟವನ್ನು ನೀಡುತ್ತದೆ. ಟಚ್ ಸ್ಕ್ರೀನ್ ನಿಯಂತ್ರಣ ಪ್ಯಾಡ್‌ನೊಂದಿಗೆ, ನೀವು ಯಾವುದೇ ಸಮಯದಲ್ಲಿ ಸಂದರ್ಶಕರೊಂದಿಗೆ ಮಾತನಾಡಬಹುದು ಮತ್ತು ಕ್ಯಾಮೆರಾದಿಂದ ವೀಡಿಯೊವನ್ನು ವೀಕ್ಷಿಸಬಹುದು.
ಕೀಲಿ ರಹಿತ ನಿಯಂತ್ರಣ ಮತ್ತು ಕೀಲಿ ಇಲ್ಲದೆ ಬಾಗಿಲು ತೆರೆಯುವ ಬಳಕೆದಾರರಿಗೆ JSL83 ಅನುಕೂಲವನ್ನು ನೀಡುತ್ತದೆ. ಎಲೆಕ್ಟ್ರಾನಿಕ್ ಡೋರ್ ಲಾಕ್ ಇದ್ದರೆ ಬಾಗಿಲನ್ನು ದೂರದಿಂದಲೇ ತೆರೆಯಬಹುದು. ವ್ಯಾಪಾರ, ಸಾಂಸ್ಥಿಕ ಮತ್ತು ವಸತಿ ಅನ್ವಯಿಕೆಗಳಂತಹ ಇಂಟರ್ನೆಟ್ ಮೂಲಕ ಸಂವಹನ ಮತ್ತು ಭದ್ರತೆಯನ್ನು ನಿಯಂತ್ರಿಸಲು ಇದು ಸೂಕ್ತವಾಗಿದೆ.

ಉತ್ಪನ್ನ ವೈಶಿಷ್ಟ್ಯಗಳು

• ಎಚ್‌ಟಿಟಿಪಿ/ಎಚ್‌ಟಿಟಿಪಿಎಸ್/ಎಫ್‌ಟಿಪಿ/ಟಿಎಫ್‌ಟಿಪಿ

•DNS SRV/ A ಪ್ರಶ್ನೆ/NATPR ಪ್ರಶ್ನೆ

•SNMP/TR069

• ಕೀಪ್ಯಾಡ್ ಕಾನ್ಫಿಗರೇಶನ್-ಆಧಾರಿತ ನಿರ್ವಹಣೆ

• HTTP/HTTPS ವೆಬ್ ನಿರ್ವಹಣೆ

• ಸ್ವಯಂ ಪೂರೈಕೆ: FTP/TFTP/HTTP/HTTPS/PnP

•ಆರ್‌ಟಿಪಿ/ಆರ್‌ಟಿಸಿಪಿ, ಆರ್‌ಎಫ್‌ಸಿ2198, 1889

• ಟಿಸಿಪಿ/ಐಪಿವಿ4/ಯುಡಿಪಿ

• TLS, SRTP ಮೇಲೆ SIP

• ಬಾಗಿಲಿನ ಪ್ರವೇಶ: DTMF ಟೋನ್‌ಗಳು

•2 SIP ಲೈನ್, ಡ್ಯುಯಲ್ SIP ಸರ್ವರ್‌ಗಳು

• ಕಂಫರ್ಟ್ ಶಬ್ದ ಜನರೇಟರ್ (CNG)

•ಧ್ವನಿ ಚಟುವಟಿಕೆ ಪತ್ತೆ (VAD)

•ಕೋಡೆಕ್: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•ವೈಡ್‌ಬ್ಯಾಂಡ್ ಕೋಡೆಕ್: G.722

• ಎರಡು-ವೇ ಆಡಿಯೋ ಸ್ಟ್ರೀಮ್

•HD ಧ್ವನಿ

• ನೋಡುವ ಕೋನ: 80°(ಎಚ್), 60°(ವಿ)

• ಕನಿಷ್ಠ ಪ್ರಕಾಶ: 0.1ಲಕ್ಸ್

•ರೆಸಲ್ಯೂಶನ್: 1280 x 720 ವರೆಗೆ

•ವಿಡಿಯೋ ಕೋಡೆಕ್: H.264

•ಗರಿಷ್ಠ ಚಿತ್ರ ವರ್ಗಾವಣೆ ದರ: 720p-30 ಎಫ್‌ಪಿಎಸ್

•2M ಪಿಕ್ಸೆಲ್‌ಗಳ ಬಣ್ಣದ CMOS ಕ್ಯಾಮೆರಾ

ಉತ್ಪನ್ನ ವಿವರ

ಡ್ಯುಯಲ್-ಬಟನ್ SIP ಇಂಟರ್‌ಕಾಮ್

•HD ಧ್ವನಿ

•1080p HD ಕ್ಯಾಮೆರಾ

•ದ್ವಾರ ಪ್ರವೇಶ: DTMF ಟೋನ್ಗಳು

•ವ್ಯವಹಾರ, ಸಾಂಸ್ಥಿಕ ಮತ್ತು ವಸತಿ ಅನ್ವಯಿಕೆಗಳಿಗೆ ಸೂಕ್ತವಾಗಿದೆ

•ಇಂಟಿಗ್ರೇಟೆಡ್ ಎಚ್ಡಿ ಕ್ಯಾಮೆರಾ

•ಅಕೌಸ್ಟಿಕ್ ಎಕೋ ಕ್ಯಾನ್ಸಲೇಷನ್ ಆಡಿಯೋ ಔಟ್‌ಪುಟ್

•ಡ್ಯುಯಲ್ SIP ಲೈನ್, ಡ್ಯುಯಲ್ SIP ಸರ್ವರ್‌ಗಳು

mj1 ಕನ್ನಡ

ಹೆಚ್ಚಿನ ಸ್ಥಿರತೆ ಮತ್ತು ವಿಶ್ವಾಸಾರ್ಹತೆ

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP ಮೇಲೆ SIP

•ಟಿಸಿಪಿ/ಐಪಿವಿ4/ಯುಡಿಪಿ

•ಎಚ್‌ಟಿಟಿಪಿ/ಎಚ್‌ಟಿಟಿಪಿಎಸ್/ಎಫ್‌ಟಿಪಿ/ಟಿಎಫ್‌ಟಿಪಿ

•ARP/RARP/ICMP/NTP

•DNS SRV/ A ಪ್ರಶ್ನೆ/NATPR ಪ್ರಶ್ನೆ

•STUN, ಸೆಷನ್ ಟೈಮರ್

•DHCP/ಸ್ಥಿರ/PPPoE

•DTMF ಮೋಡ್: ಇನ್-ಬ್ಯಾಂಡ್, RFC2833 ಮತ್ತು SIP ಮಾಹಿತಿ

ಮಾರ್ಚ್2-02
ಇಂಟರ್‌ಕಾಮ್_SIP

ಎಸ್‌ಐಪಿ

ಇಂಟರ್‌ಕಾಮ್_ವಾಯ್ಸ್ JSL88

HD ಆಡಿಯೋ

ಇಂಟರ್‌ಕಾಮ್_ONVIF

ಆನ್ವಿಫ್

ಇಂಟರ್‌ಕಾಮ್_ಐಕೆ10

ಐಕೆ10

ಇಂಟರ್ಕಾಮ್_ಐಪಿ65

ಐಪಿ 65

ಇಂಟರ್‌ಕಾಮ್_ಸಿ

-20℃~65℃

ಸುಲಭ ನಿರ್ವಹಣೆ

•ಸ್ವಯಂ ಪೂರೈಕೆ: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ವೆಬ್ ಮೂಲಕ ಕಾನ್ಫಿಗರೇಶನ್

•ಕಾನ್ಫಿಗರೇಶನ್ ವೆಬ್-ಆಧಾರಿತ ನಿರ್ವಹಣೆ

•ಎಸ್‌ಎನ್‌ಎಂಪಿ/ಟಿಆರ್ 069

•ಕಾನ್ಫಿಗರೇಶನ್ ಬ್ಯಾಕಪ್/ಮರುಸ್ಥಾಪನೆ

•ಸಿಸ್ಲಾಗ್

打印

  • ಹಿಂದಿನದು:
  • ಮುಂದೆ:

  • ನಿಮ್ಮ ಸಂದೇಶವನ್ನು ಇಲ್ಲಿ ಬರೆದು ನಮಗೆ ಕಳುಹಿಸಿ.